Wir haben unser Forum neu überarbeitet und auf die aktuellste Version gebracht.
Es ist jetzt noch übersichtlicher, sicherer und auch auf Mobil erreichbar.
Auf Grund eines wichtigen updates wurde die Passwort Verschlüsselung sicherer gemacht. Dadurch kann es vorkommen, dass ältere Passwörter nicht mehr funktionieren. Sollte das bei Ihnen der Fall sein, fordern Sie bitte ein neues Passwort an.

Scripts FineGrain_200%Vergrössern_ab13.0.2. und das Skript EOS 5DS R_16-bit_ab 13.0.2.

edited Oktober 2020 in Imaging-Workflow
Guten Tag,

ich benutze Photoshop Version 21.2.4 für den Mac und die Scripts FineGrain_200%Vergrössern_ab13.0.2. und das Skript EOS 5DS R_16-bit_ab 13.0.2.
Nun bekomme ich bei beiden Scripts die Fehlermeldung 'Befehl "Auswahl" ist momentan nicht verfügbar' gefolgt von weiteren Fehlermeldungen.
Bis vor einiger Zeit liefen beide Scripts einwandfrei.
Was tun?
Vielen Dank für evtl. Hilfe

Kommentare

Anmelden oder Registrieren, um zu kommentieren.

About Cookies

Unsere Website verwendet Cookies. Einige davon sind erforderlich, um die Funktionsfähigkeit der Website zu gewährleisten, andere werden verwendet, um die Benutzerumgebung zu optimieren. Durch die Nutzung der Website stimmen Sie der Verwendung dieser Cookies zu. Weitere Informationen zu Cookies und zu deren Deaktivierung finden Sie in unseren Datenschutzerklärung.